当前位置:首页 > 问答

市现率通达信

我来帮TA回答

请老师编写一个市净率小于2倍、市盈率小于20倍的通达信选股公式

市净率小于2倍、市盈率小于20倍的通达信选股公式:

市净率:=C/FINANCE(34);
市盈率:=C/FINANCE(33);
市净率<2 AND 市盈率<20;

通达信净资产收益率连续5年在20%以上的公式

t1:=finance(30);
t2:=finance(19);
净资产收益率:t1/t2*100;
复制过后,点点采纳。
根据思路编写公式,修改公式。盘中预警,条件选股。公式解密,去除时间限制。鼠标点击下方




或(图
标)上,进入

看到
q,订

公式

股票通达信净买率是怎么算的

您好,针对您的问题,国泰君安上海分公司给予如下解答
净买率是当日超级资金和大户资金净流进或流出占当日成交资金总额的比值
如仍有疑问,欢迎向国泰君安证券上海分公司企业知道平台提问。

东方财富 和通达信 怎么把市销率加入行情列表?

通达信市销率上面有啊,不用添加.滑动右下角滚动条就能看到啊

通达信选股公式,下面公式中出现黑马写成选股公式,谢谢!!

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
ZF:=(C-O)/O*100>4;
BIAS20:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100*VOL;
根据思路编写公式,修改公式。盘中预警,条件选股。公式解密,去除时间限制。点下方

像可
(私)


公式。

老师们帮助把这个通达信的公式改编成选股公式,条件是黑马等于1.00,万分感激!

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=((3 * K) - (2 * D));
VARA1:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
VARA2:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
VARA3:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
VARA4:=(((VARA1 + (2 * VARA2)) + (3 * VARA3)) / 6);
VARA5:=MA(VARA4,3);
黑马:CROSS(J,0) AND (VARA5 <= (0 - 7));